ZYXEL GS1350-18HP-EU0101F 250W 18 port CCTV PoE menedzselhető switch

Gyártó:
ZYXEL
Cikkszám:
SWI0000001185
Gyártói cikkszám:
GS1350-18HP-EU0101F
Jótállási idő:
24 Hónap
139 197 Ft
ZYXEL
Raktáron
Várható szállítás
Amennyiben a termék raktáron van, megrendelés esetén a terméket várhatóan 3 munkanapon belül átadjuk a futárszolgálatnak.
Szállítás HUKalkulátor
Fizetési mód
  • Utánvét
  • Átutalás
  • Készpénz (személyes átvétel esetén)
  • Bankkártya
Szállítási mód
  • Easy-Shop CsomagPonton
  • GLS, MPL Házhozszállítással
  • GLS, MPL CsomagPonton
  • GLS, MPL Csomagautomatánál
Alapadatok
Kapcsoló típusa Menedzselhető
Kapcsoló réteg L2
Hálózati szabvány IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Csomag buffer memória 0.530 MB
Frissíthető firmware Igen
Adatátvitel
Kapcsolási kapacitás 36 Gbit/s
Továbbítási arány 26.7 Mpps
MAC-címtábla 8 000 bejegyzés
Funkciók és Protokollok
Webalapú kezelés Igen
Rendszeresemény-napló Igen
Folyamatszabályozás Igen
Sebességkorlátozás Igen
VLAN támogatás Igen
Virtuális LAN jellemzők MAC address-based VLAN, Port-based VLAN
VLAN-ok száma 256
Helybeállítások konfigurálása (CLI) Igen
MIB-támogatás RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
10G támogatás Nem
Porttükrözés Igen
Szórási vihar szabályozás Igen
Szétválási fa protokoll Igen
Biztonság
IGMP snooping Igen
Biztonsági algoritmusok SNMP, SNMPv3, SSH, SSL/TLS
IGMP proxy Igen
Hurok védelem Igen
DHCP jellemzők DHCP client, DHCP relay, DHCP snooping
Sorütemezési algoritmusok SPQ, Weighted Round Robin (WRR), WFQ
MAC-cím szűrés Igen
Csatlakozók
Réz kábelezési technológia 1000BASE-T, 100BASE-TX, 10BASE-T
Fiber kábelezési technológia 1000BASE-X
RJ-45 portok típusa Gigabit Ethernet (10/100/1000)
RJ-45 portok száma 16 db
Combo SFP portok száma 2 db
(PoE) portok száma 16 db
Multicast funkciók
Többszörös sugárzási támogatás Igen
Üzemeltetési körülmények
MTBF 1 699 692 óra
Zajszint 39 dB
Üzemi hőmérséklet -20 - 50 °C
Tárolási hőmérséklet -40 - 70 °C
Relatív üzemi páratartalom 5 - 95 %
Relatív páratartalom 5 - 95 %
Hőleadás 1 026 BTU/h
Tápellátás
Ethernet-áramellátás (PoE) Igen
AC bemeneti feszültség 100 - 240 V
AC bemeneti frekvencia 50/60 Hz
Max. teljesítményfelvétel 300.90 W
PoE teljesítmény 250 W
Fizikai jellemzők
Magasság 44 mm
Szélesség 330 mm
Mélység 230 mm
0
Értékelés:
0% of 100
0
0
0
0
0
Write Your Own Review
Értékelt termékZYXEL GS1350-18HP-EU0101F 250W 18 port CCTV PoE menedzselhető switch
Az Ön értékelése

Tisztelt Vásárlóink!

Fizetésnél mi automatikusan adjuk az adattörlő kódot minden adathordozó termékünkhöz ! A Kormány döntése alapján a kereskedő minden tartós adathordozó termék vásárlásakor köteles ingyenes adattörlő kódot biztosítani. További információk a Nemzeti Média- és Hírközlési Hatóság honlapján.