TP-Link Omada TL-SG2210MP Vezérelt L2/L2+ Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása 1U Fekete

Gyártó:
TP-Link
Cikkszám:
SWI0000003103
Gyártói cikkszám:
SG2210MP
Jótállási idő:
24 Hónap
78 767 Ft
TP-Link
Raktáron
Várható szállítás
Amennyiben a termék raktáron van, megrendelés esetén a terméket várhatóan 4 munkanapon belül átadjuk a futárszolgálatnak.
Szállítás HUKalkulátor
Fizetési mód
  • Utánvét
  • Átutalás
  • Készpénz (személyes átvétel esetén)
  • Bankkártya
Szállítási mód
  • Easy-Shop CsomagPonton
  • GLS, MPL Házhozszállítással
  • GLS, MPL CsomagPonton
  • GLS, MPL Csomagautomatánál
Alapadatok
Kapcsoló típusa Menedzselhető
Kapcsoló réteg L2/L2+
Hálózati szabvány IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Csomag buffer memória 4.100 MB
Kialakítás 1U
Adatátvitel
Kapcsolási kapacitás 20 Gbit/s
Továbbítási arány 14.9 Mpps
MAC-címtábla 8 000 bejegyzés
Jumbo keret 9 000
Sorok száma 8
Funkciók és Protokollok
Webalapú kezelés Igen
Rendszeresemény-napló Igen
Folyamatszabályozás Igen
Sebességkorlátozás Igen
VLAN támogatás Igen
Virtuális LAN jellemzők MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN-ok száma 4 000
Helybeállítások konfigurálása (CLI) Igen
MIB-támogatás RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
10G támogatás Nem
Porttükrözés Igen
Szórási vihar szabályozás Igen
Link aggregáció Igen
ARP ellenőrzés Igen
Protokollok és szabványok SNMPv1/v2c/v3, SNTP
Szétválási fa protokoll Igen
Biztonság
SSH/SSL támogatás Igen
IGMP snooping Igen
Biztonsági algoritmusok EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
DHCP jellemzők DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Sorütemezési algoritmusok SP, Weighted Round Robin (WRR)
Szolgáltatási minőség (QoS) Igen
Hozzáférési vezérlő lista (ACL) Igen
BPDU szűrés/védelem Igen
Tanúsítványok CE, FCC, RoHS
IP-MAC-Port kötés Igen
Csatlakozók
Réz kábelezési technológia 1000BASE-T, 100BASE-TX, 10BASE-T
Fiber kábelezési technológia 1000BASE-X, 100BASE-FX
RJ-45 portok típusa Gigabit Ethernet (10/100/1000)
RJ-45 portok száma 8 db
Gigabit Ethernet (réz) portok száma 8 db
(PoE+) portok száma 8 db
SFP modul bővítőhelyek száma 2 db
Multicast funkciók
Többszörös sugárzási támogatás Igen
Üzemeltetési körülmények
Üzemi hőmérséklet 0 - 50 °C
Tárolási hőmérséklet -40 - 70 °C
Relatív üzemi páratartalom 10 - 90 %
Relatív páratartalom 5 - 90 %
Hőleadás 594 BTU/h
Tápellátás
Ethernet-áramellátás (PoE) Igen
Tápegység tartozék Igen
AC bemeneti feszültség 100 - 240 V
AC bemeneti frekvencia 50/60 Hz
Max. teljesítményfelvétel 173.90 W
PoE teljesítmény 150 W
Fizikai jellemzők
Magasság 44 mm
Szélesség 294 mm
Mélység 180 mm
0
Értékelés:
0% of 100
0
0
0
0
0
Write Your Own Review
Értékelt termékTP-Link Omada TL-SG2210MP Vezérelt L2/L2+ Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása 1U Fekete
Az Ön értékelése

Tisztelt Vásárlóink!

Fizetésnél mi automatikusan adjuk az adattörlő kódot minden adathordozó termékünkhöz ! A Kormány döntése alapján a kereskedő minden tartós adathordozó termék vásárlásakor köteles ingyenes adattörlő kódot biztosítani. További információk a Nemzeti Média- és Hírközlési Hatóság honlapján.