TP-Link Omada SX3032F Managed L2+ Fekete Hálózati switch

Gyártó:
TP-Link
Cikkszám:
SWI0000002746
Gyártói cikkszám:
SX3032F
Jótállási idő:
36 Hónap
408 875 Ft
TP-Link
Raktáron
Várható szállítás
Amennyiben a termék raktáron van, megrendelés esetén a terméket várhatóan 5 munkanapon belül átadjuk a futárszolgálatnak.
Szállítás HUKalkulátor
Fizetési mód
  • Utánvét
  • Átutalás
  • Készpénz (személyes átvétel esetén)
  • Bankkártya
Szállítási mód
  • Easy-Shop CsomagPonton
  • GLS, MPL Házhozszállítással
  • GLS, MPL CsomagPonton
  • GLS, MPL Csomagautomatánál
Alapadatok
Kapcsoló típusa Menedzselhető
Kapcsoló réteg L2+
Hálózati szabvány IEEE 802.1ab, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Csomag buffer memória 24.000 MB
Adatátvitel
Kapcsolási kapacitás 640 Gbit/s
Továbbítási arány 240.0 Mpps
MAC-címtábla 32 000 bejegyzés
Jumbo keret 9
Sorok száma 8
Statikus útvonalak száma 128
IP csatlakozások száma 128
Funkciók és Protokollok
Folyamatszabályozás Igen
Sebességkorlátozás Igen
VLAN támogatás Igen
Virtuális LAN jellemzők Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-ok száma 30
Helybeállítások konfigurálása (CLI) Igen
MIB-támogatás • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC26
Porttükrözés Igen
Szórási vihar szabályozás Igen
Link aggregáció Igen
ARP ellenőrzés Igen
Statikus útvonal Igen
GVRP Igen
Szétválási fa protokoll Igen
IPv4 & IPv6 jellemzők Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Biztonság
Jelszavas védelem Igen
SSH/SSL támogatás Igen
IGMP snooping Igen
Hurok védelem Igen
DHCP jellemzők DHCP relay, DHCP server, DHCPv6 snooping
Sorütemezési algoritmusok Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Szolgáltatási minőség (QoS) Igen
Hozzáférési vezérlő lista (ACL) Igen
IP-MAC-Port kötés Igen
Telepített SFP+ modulok 32 db
Hitelesítés MAC-based authentication
Hitelesítés típusa AAA
Statikus port-biztonság Igen
Csatlakozók
RJ-45 portok száma 1 db
Konzol csatlakozó RJ-45/micro-USB
Multicast funkciók
Multicast listener discovery Yes
Többszörös sugárzási támogatás Igen
Üzemeltetési körülmények
Üzemi hőmérséklet -5 - 45 °C
Tárolási hőmérséklet 40 - 70 °C
Relatív üzemi páratartalom 10 - 90 %
Relatív páratartalom 5 - 90 %
Tápellátás
Tápegység tartozék Igen
AC bemeneti feszültség 100 - 240 V
AC bemeneti frekvencia 50/60 Hz
Max. teljesítményfelvétel 49.40 W
Fizikai jellemzők
Magasság 44 mm
Szélesség 440 mm
Mélység 330 mm
0
Értékelés:
0% of 100
0
0
0
0
0
Write Your Own Review
Értékelt termékTP-Link Omada SX3032F Managed L2+ Fekete Hálózati switch
Az Ön értékelése

Tisztelt Vásárlóink!

Fizetésnél mi automatikusan adjuk az adattörlő kódot minden adathordozó termékünkhöz ! A Kormány döntése alapján a kereskedő minden tartós adathordozó termék vásárlásakor köteles ingyenes adattörlő kódot biztosítani. További információk a Nemzeti Média- és Hírközlési Hatóság honlapján.