TP-Link Omada SG3452X hálózati kapcsoló Vezérelt L2+ Gigabit Ethernet (10/100/1000) 1U Fekete

Gyártó:
TP-Link
Cikkszám:
SWI0000003057
Gyártói cikkszám:
SG3452X
Jótállási idő:
24 Hónap
203 007 Ft
TP-Link
Raktáron
Várható szállítás
Amennyiben a termék raktáron van, megrendelés esetén a terméket várhatóan 4 munkanapon belül átadjuk a futárszolgálatnak.
Szállítás HUKalkulátor
Fizetési mód
  • Utánvét
  • Átutalás
  • Készpénz (személyes átvétel esetén)
  • Bankkártya
Szállítási mód
  • Easy-Shop CsomagPonton
  • GLS, MPL Házhozszállítással
  • GLS, MPL CsomagPonton
  • GLS, MPL Csomagautomatánál
Alapadatok
Kapcsoló típusa Menedzselhető
Kapcsoló réteg L2+
Hálózati szabvány IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Csomag buffer memória 12.000 MB
Kialakítás 1U
Adatátvitel
Kapcsolási kapacitás 176 Gbit/s
Továbbítási arány 130.9 Mpps
MAC-címtábla 16 000 bejegyzés
Jumbo keret 9 000
Statikus útvonalak száma 48
Funkciók és Protokollok
Webalapú kezelés Igen
Rendszeresemény-napló Igen
Folyamatszabályozás Igen
Sebességkorlátozás Igen
VLAN támogatás Igen
Virtuális LAN jellemzők Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-ok száma 4 000
Helybeállítások konfigurálása (CLI) Igen
MIB-támogatás RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
10G támogatás Igen
Porttükrözés Igen
Szórási vihar szabályozás Igen
Link aggregáció Igen
ARP ellenőrzés Igen
Vonalfej (HOL) blokkolás Igen
Statikus útvonal Igen
Protokollok és szabványok SNMPv1/v2c/v3, SNTP
GVRP Igen
Szétválási fa protokoll Igen
IPv4 & IPv6 jellemzők IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 Telnet, IPv6 tracert
Biztonság
Jelszavas védelem Igen
SSH/SSL támogatás Igen
IGMP snooping Igen
IGMP proxy Igen
Hurok védelem Igen
DHCP jellemzők DHCP client, DHCP relay, DHCP server
Sorütemezési algoritmusok SP, Weighted Round Robin (WRR), WRR+SP
MAC-cím szűrés Igen
Szolgáltatási minőség (QoS) Igen
Hozzáférési vezérlő lista (ACL) Igen
BPDU szűrés/védelem Igen
Tanúsítványok CE, FCC, RoHS
IP-MAC-Port kötés Igen
Hitelesítés Auto VLAN
Hitelesítés típusa AAA
Statikus port-biztonság Igen
Csatlakozók
RJ-45 portok típusa Gigabit Ethernet (10/100/1000)
RJ-45 portok száma 48 db
SFP+ modul foglalatok 4 db
Konzol csatlakozó RJ-45/micro-USB
Multicast funkciók
Multicast listener discovery Y
Többszörös sugárzási támogatás Igen
Üzemeltetési körülmények
Üzemi hőmérséklet 0 - 45 °C
Tárolási hőmérséklet -40 - 70 °C
Relatív üzemi páratartalom 10 - 90 %
Relatív páratartalom 5 - 90 %
Hőleadás 112 BTU/h
Tápellátás
Ethernet-áramellátás (PoE) Nem
Tápegység tartozék Igen
AC bemeneti feszültség 100 - 240 V
AC bemeneti frekvencia 50/60 Hz
Max. teljesítményfelvétel 32.72 W
Fizikai jellemzők
Magasság 44 mm
Szélesség 440 mm
Mélység 220 mm
0
Értékelés:
0% of 100
0
0
0
0
0
Write Your Own Review
Értékelt termékTP-Link Omada SG3452X hálózati kapcsoló Vezérelt L2+ Gigabit Ethernet (10/100/1000) 1U Fekete
Az Ön értékelése

Tisztelt Vásárlóink!

Fizetésnél mi automatikusan adjuk az adattörlő kódot minden adathordozó termékünkhöz ! A Kormány döntése alapján a kereskedő minden tartós adathordozó termék vásárlásakor köteles ingyenes adattörlő kódot biztosítani. További információk a Nemzeti Média- és Hírközlési Hatóság honlapján.