TP-Link Omada SG2218P hálózati kapcsoló Vezérelt L2/L2+ Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása 1U Fekete

Gyártó:
TP-Link
Cikkszám:
SWI0000003064
Gyártói cikkszám:
SG2218P
Jótállási idő:
24 Hónap
112 334 Ft
TP-Link
Raktáron
Várható szállítás
Amennyiben a termék raktáron van, megrendelés esetén a terméket várhatóan 3 munkanapon belül átadjuk a futárszolgálatnak.
Szállítás HUKalkulátor
Fizetési mód
  • Utánvét
  • Átutalás
  • Készpénz (személyes átvétel esetén)
  • Bankkártya
Szállítási mód
  • Easy-Shop CsomagPonton
  • GLS, MPL Házhozszállítással
  • GLS, MPL CsomagPonton
  • GLS, MPL Csomagautomatánál
Alapadatok
Kapcsoló típusa Menedzselhető
Kapcsoló réteg L2/L2+
Hálózati szabvány IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Csomag buffer memória 4.100 MB
Kialakítás 1U
Adatátvitel
Kapcsolási kapacitás 27 Gbit/s
Továbbítási arány 26.8 Mpps
MAC-címtábla 8 000 bejegyzés
Jumbo keret 9
Funkciók és Protokollok
Webalapú kezelés Igen
Rendszeresemény-napló Igen
Folyamatszabályozás Igen
Sebességkorlátozás Igen
VLAN támogatás Igen
Helybeállítások konfigurálása (CLI) Igen
MIB-támogatás MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
10G támogatás Nem
Szórási vihar szabályozás Igen
Link aggregáció Igen
ARP ellenőrzés Igen
Multicast jellemzők Multicast forwarding
Szétválási fa protokoll Igen
IP-átirányítás Igen
Vezérelv alapú útvonalválasztás Igen
Biztonság
SSH/SSL támogatás Igen
Hurok védelem Igen
DHCP jellemzők DHCP client, DHCP relay, DHCP snooping
MAC-cím szűrés Igen
Szolgáltatási minőség (QoS) Igen
Automata MDI/MDI-X Igen
Automatikus egyeztetés Igen
Hozzáférési vezérlő lista (ACL) Igen
BPDU szűrés/védelem Igen
Tanúsítványok CE, FCC, RoHS
Hitelesítés MAC-based authentication
Statikus port-biztonság Igen
Csatlakozók
RJ-45 portok típusa Gigabit Ethernet (10/100/1000)
RJ-45 portok száma 16 db
SFP modul bővítőhelyek száma 2 db
Multicast funkciók
Többszörös sugárzási támogatás Igen
Üzemeltetési körülmények
Üzemi hőmérséklet 0 - 50 °C
Tárolási hőmérséklet -40 - 70 °C
Relatív üzemi páratartalom 10 - 90 %
Relatív páratartalom 5 - 90 %
Hőleadás 619 BTU/h
Tápellátás
Ethernet-áramellátás (PoE) Igen
Tápegység tartozék Igen
AC bemeneti feszültség 100 - 240 V
AC bemeneti frekvencia 50/60 Hz
Max. teljesítményfelvétel 181.40 W
PoE teljesítmény 150 W
Fizikai jellemzők
Magasság 44 mm
Szélesség 440 mm
Mélység 180 mm
0
Értékelés:
0% of 100
0
0
0
0
0
Write Your Own Review
Értékelt termékTP-Link Omada SG2218P hálózati kapcsoló Vezérelt L2/L2+ Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása 1U Fekete
Az Ön értékelése

Tisztelt Vásárlóink!

Fizetésnél mi automatikusan adjuk az adattörlő kódot minden adathordozó termékünkhöz ! A Kormány döntése alapján a kereskedő minden tartós adathordozó termék vásárlásakor köteles ingyenes adattörlő kódot biztosítani. További információk a Nemzeti Média- és Hírközlési Hatóság honlapján.