D-Link DGS-1210-28MP/E hálózati kapcsoló Vezérelt L2 Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása 1U Fekete, Szürke

Gyártó:
D-LINK
Cikkszám:
SWI0000002135
Gyártói cikkszám:
DGS-1210-28MP/E
Jótállási idő:
24 Hónap
155 847 Ft
D-LINK
Raktáron
Várható szállítás
Amennyiben a termék raktáron van, megrendelés esetén a terméket várhatóan 5 munkanapon belül átadjuk a futárszolgálatnak.
Szállítás HUKalkulátor
Fizetési mód
  • Utánvét
  • Átutalás
  • Készpénz (személyes átvétel esetén)
  • Bankkártya
Szállítási mód
  • Easy-Shop CsomagPonton
  • GLS, MPL Házhozszállítással
  • GLS, MPL CsomagPonton
  • GLS, MPL Csomagautomatánál
Alapadatok
Kapcsoló típusa Menedzselhető
Kapcsoló réteg L2
Hálózati szabvány IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Csomag buffer memória 1.500 MB
Kialakítás 1U
Belső memória 256 MB
Flash memória 0.032 GB
Adatátvitel
Kapcsolási kapacitás 56 Gbit/s
Továbbítási arány 41.7 Mpps
MAC-címtábla 16 000 bejegyzés
Jumbo keret 9 216
Sorok száma 8
Statikus útvonalak száma 32
Tárolás és továbbítás Igen
Funkciók és Protokollok
Webalapú kezelés Igen
Folyamatszabályozás Igen
Sebességkorlátozás Igen
VLAN támogatás Igen
Virtuális LAN jellemzők MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
VLAN-ok száma 4 094
MIB-támogatás RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
10G támogatás Nem
Porttükrözés Igen
Link aggregáció Igen
Full Duplex Igen
Szétválási fa protokoll Igen
Forgalombesorolás Igen
IP-átirányítás Igen
Biztonság
SSH/SSL támogatás Igen
IGMP snooping Igen
Biztonsági algoritmusok 802.1x RADIUS, SNMP, SSH
Hurok védelem Igen
DHCP jellemzők DHCP client
Szolgáltatási minőség (QoS) Igen
Automata MDI/MDI-X Igen
Automatikus egyeztetés Igen
Hozzáférési vezérlő lista (ACL) Igen
(ACL) szabályok 256
BPDU szűrés/védelem Igen
Tanúsítványok IEC61000-4-5, RoHS
IP-MAC-Port kötés Igen
Hitelesítés Guest VLAN
Csatlakozók
Réz kábelezési technológia 1000BASE-T, 100BASE-T, 100BASE-TX, 10BASE-T
Fiber kábelezési technológia 1000BASE-X
RJ-45 portok típusa Gigabit Ethernet (10/100/1000)
RJ-45 portok száma 24 db
(PoE) portok száma 24 db
SFP modul bővítőhelyek száma 4 db
Optikai kábel csatlakozó SFP
Konzol csatlakozó RJ-45
Multicast funkciók
Multicast listener discovery MLD v1, MLD v2
Többszörös sugárzási támogatás Igen
Üzemeltetési körülmények
Zajszint 52 dB
Üzemi hőmérséklet -5 - 50 °C
Tárolási hőmérséklet -40 - 70 °C
Relatív üzemi páratartalom 10 - 90 %
Relatív páratartalom 5 - 90 %
Hőleadás 851 BTU/h
Tápellátás
Ethernet-áramellátás (PoE) Igen
AC bemeneti feszültség 100 - 240 V
AC bemeneti frekvencia 50 - 60 Hz
Áramfogyasztás (tipikus) 27.5 W
Fizikai jellemzők
Magasság 44 mm
Szélesség 440 mm
Mélység 210 mm
Termék súly 3.86 kg
0
Értékelés:
0% of 100
0
0
0
0
0
Write Your Own Review
Értékelt termékD-Link DGS-1210-28MP/E hálózati kapcsoló Vezérelt L2 Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása 1U Fekete, Szürke
Az Ön értékelése

Tisztelt Vásárlóink!

Fizetésnél mi automatikusan adjuk az adattörlő kódot minden adathordozó termékünkhöz ! A Kormány döntése alapján a kereskedő minden tartós adathordozó termék vásárlásakor köteles ingyenes adattörlő kódot biztosítani. További információk a Nemzeti Média- és Hírközlési Hatóság honlapján.